©2022 - Todos os Direitos Reservados
Remoção Urgente do Plug-in de Autenticação Vulnerável VMware Enhanced Authentication (EAP)
ameaças cibernéticas

Remoção Urgente do Plug-in de Autenticação Vulnerável VMware Enhanced Authentication (EAP)

A VMware, emitiu um comunicado urgente aos administradores de sistemas, solicitando que removam imediatamente o plug-in de autenticação obsoleto e vulnerável, conhecido como VMware Enhanced Authentication Plug-in (EAP). Este plug-in, descontinuado há quase três anos, apresenta duas vulnerabilidades críticas não corrigidas (CVE-2024-22245 e CVE-2024-22250) que podem resultar em ataques de
2 min read